آسیب پذیری در افزونه WP Super Cache

اخیرا آسیب پذیری از نوع RCE در افزونه WP Super Cache وردپرس توسط محقق امنیتی منتشر شده که به هکر اجازه تزریق کد مخرب و در نهایت امکان نفوذ به وبسایت را فراهم می کند. درباره این افزونه: افزونه WP Super Cache برای کش صفحات وبسایت و افزایش سرعت بارگذاری صفحات وردپرس استفاده می شود […]